<!DOCTYPE html>
<html lang="nn-NO">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://handelsbladetfk.no/xmlrpc.php">

            <link rel="shortcut icon" href="http://wp.nkdev.info/youplay/demo-anime/wp-content/uploads/sites/3/2016/05/icon.png" />
    
    <style>/* custom css */</style>
    <script>/* custom js */</script>

    
    <title>Handelsbladetfk.no  &#8211;  God    business    og    god    økonomisk    styring    går    hånd    i    hånd.</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Handelsbladetfk.no &raquo; straum" href="http://handelsbladetfk.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Handelsbladetfk.no &raquo; kommentarstraum" href="http://handelsbladetfk.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/handelsbladetfk.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://handelsbladetfk.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://handelsbladetfk.no/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='http://handelsbladetfk.no/wp-content/plugins/gabfire-widget-pack/css/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtplay-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/bootstrap/dist/css/bootstrap.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/font-awesome/css/font-awesome.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/magnific-popup/dist/magnific-popup.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/owl.carousel/dist/assets/owl.carousel.min.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-likes-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/social-likes/dist/social-likes_flat.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='youplay-style-anime-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/css/anime/youplay.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youplay-buddypress-anime-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/css/anime/youplay-buddypress.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/css/anime/youplay-bbpress.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youplay-woocommerce-anime-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/css/anime/youplay-woocommerce.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='youplay-style-wp-css'  href='http://handelsbladetfk.no/wp-content/themes/youplay/assets/css/wp-youplay.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://handelsbladetfk.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://handelsbladetfk.no/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.9' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/handelsbladetfk.no\/wp-admin\/admin-ajax.php","security":"682b9f75f0","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/handelsbladetfk.no\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://handelsbladetfk.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://handelsbladetfk.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://handelsbladetfk.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://handelsbladetfk.no/" />
<link rel='shortlink' href='http://handelsbladetfk.no/' />
<link rel="alternate" type="application/json+oembed" href="http://handelsbladetfk.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhandelsbladetfk.no%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://handelsbladetfk.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhandelsbladetfk.no%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://handelsbladetfk.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/cropped-favicon-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Handelsbladetfk.no"><meta name="twitter:description" content="God business og god økonomisk styring går hånd i hånd.">

<style>
    /* Custom Typography */
    body {
        font-size: 14px;
letter-spacing: 0em;
line-height: 20px;
text-transform: ;
    }
    h1, .h1 {
        font-size: 50px;
letter-spacing: ;
line-height: 55px;
text-transform: ;
    }
    h2, .h2 {
        font-size: 30px;
letter-spacing: ;
line-height: 33px;
text-transform: ;
    }
    h3, .h3 {
        font-size: 24px;
letter-spacing: ;
line-height: 26px;
text-transform: ;
    }
    h4, .h4 {
        font-size: 18px;
letter-spacing: ;
line-height: 20px;
text-transform: ;
    }
    h5, .h5 {
        font-size: 14px;
letter-spacing: ;
line-height: 15px;
text-transform: ;
    }
    h6, .h6 {
        font-size: 12px;
letter-spacing: ;
line-height: 13px;
text-transform: ;
    }
    .youplay-banner .info h1,
    .youplay-banner .info h2,
    .youplay-banner .info .h1,
    .youplay-banner .info .h2 {
        font-size: 50px;
letter-spacing: ;
line-height: 55px;
text-transform: uppercase;
    }


    /* Navigation Logo Width */
        .navbar-youplay .navbar-brand {
        width: 160px;
    }
            .navbar-youplay.navbar-small .navbar-brand {
        width: 110px;
    }
        .navbar-youplay .navbar-brand img {
        width: 100%;
    }


    /* Boxed Content */
    .content-wrap {
                    max-width: 1240px;
            }


    /* Custom Background */
    body {
        background-image: url(http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-621358098-1.jpg);background-size: cover;background-attachment: fixed;    }
    /* Content background image with opacity */
    .content-wrap {
        background: rgba(17,3,17,0.9);    }
</style>
		<style type="text/css" id="wp-custom-css">
			a.read-more:after {
	content: 'Les mer';
	font-size: 14px;
}
a.read-more {
	font-size: 0;
}
.youplay-input input::placeholder {
	font-size: 0;
}
.home .wpcf7-form span, label,input,button {
	width: 100%;
}
.home .wpcf7-form {
	padding: 0px 40px;
}
.copyright {
	display: none;
}
.navbar-brand img{
	width: 200px !important;
	max-width: 300px !important;
}
.navbar-nav {
	float: right;
}		</style>
	<style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1463640282058{margin-top: 40px !important;}.vc_custom_1463641693967{margin-bottom: 40px !important;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="home page-template-default page page-id-128 group-blog wpb-js-composer js-comp-ver-5.3 vc_responsive" >


    
            <!-- Navbar -->
        <nav class="navbar-youplay navbar navbar-default navbar-fixed-top navbar-small">
            <div class="container">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed" data-toggle="off-canvas" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                                            <a class="navbar-brand" href="http://handelsbladetfk.no">
                            <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/logo.png" alt="">
                        </a>
                                    </div>

                <div id="navbar" class="navbar-collapse collapse">
                    <ul id="menu-main" class="nav navbar-nav"><li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-128 current_page_item active "><a href="http://handelsbladetfk.no/" role="button" aria-expanded="false">Hjemmeside</a></li><li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://handelsbladetfk.no/category/content-marketing/" role="button" aria-expanded="false">Content  Marketing</a></li><li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://handelsbladetfk.no/kontakt-side/" role="button" aria-expanded="false">Kontakt    side</a></li></ul>
                    
                    
                    
                    
                    <div class="nav navbar-nav navbar-right"></div>
                </div>
            </div>
        </nav>
        <!-- /Navbar -->
    
  <section class="content-wrap ">
		<div class=' youplay-banner-parallax youplay-banner youplay-banner-id-1 big banner-top'>
              <div class='image' style='background-image: url(http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-530204347.jpg);'  data-speed='0.4'></div>
              
              <div class='info'>
                <div>
                  <div class='container'>
                    <h1 class=' h1'>Hva er innholds markedsføring? og Content Marketing Strategy</h1>
<a class='btn  btn-md btn-white' href='https://www.youtube.com/watch?v=0BaSjglvEf8' target='_self'><span class='fa fa-cogs'></span> Se Strategy </a><a class='btn  btn-md active' href='https://www.youtube.com/watch?v=6b14Axh8fwQ' target='_self'><span class='fa fa-themeisle'></span>   Se Guide </a>
                  </div>
                </div>
              </div>
            </div>
		<div class="container-fluid  youplay-content">
                <div class="row">
                    
                    <main class="col-xs-12 p-0">

    				
    					
<article id="post-128" class="post-128 page type-page status-publish hentry">
	<div class="entry-content">
		<div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 class=' h2'>
<p style="text-align: center;"> Vår  portal  om</p>
</h2></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class='youplay-box  container'>
              <div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="youplay-features "><div class="feature angled-bg">
              <i class="fa fa-pencil"></i>
              <h3>Content Marketing</h3>
              <div>Informasjon for nybegynnere</div>
            </div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="youplay-features "><div class="feature angled-bg">
              <i class="fa fa-bar-chart"></i>
              <h3>Internett-bedrift</h3>
              <div>Hvordan starte Internett-bedrift. Og hva er det? Svar på vår bloggside.</div>
            </div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="youplay-features "><div class="feature angled-bg">
              <i class="fa fa-usd"></i>
              <h3>Om økonomi i virksomheten</h3>
              <div>Hvordan administrere virksomheten din under finanskontroll</div>
            </div></div></div></div></div></div>
            </div></div></div></div></div><div id="screenshots" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 class='mt-0 container h1'>Galleri</h2><div class="youplay-carousel gallery-popup " style="max-width:100%"  data-stage-padding="70" data-item-padding="0"><a class="angled-img " href='http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-628462738.jpg'>
              <div class="img">
                <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-628462738.jpg" alt="">
                
              </div>
              <i class="fa fa-search-plus icon"></i>
            </a><a class="angled-img " href='http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-621255336.jpg'>
              <div class="img">
                <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-621255336.jpg" alt="">
                
              </div>
              <i class="fa fa-search-plus icon"></i>
            </a><a class="angled-img " href='http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-169975206.jpg'>
              <div class="img">
                <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-169975206.jpg" alt="">
                
              </div>
              <i class="fa fa-search-plus icon"></i>
            </a><a class="angled-img " href='http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-683145672.jpg'>
              <div class="img">
                <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-683145672.jpg" alt="">
                
              </div>
              <i class="fa fa-search-plus icon"></i>
            </a><a class="angled-img " href='http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-887088424-1.jpg'>
              <div class="img">
                <img src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-887088424-1.jpg" alt="">
                
              </div>
              <i class="fa fa-search-plus icon"></i>
            </a></div></div></div></div></div><div id="about" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class='youplay-box  container'>
              <h2 class=' h1'>Best  Practices  for  e-postmarkedsføring  salgstratt</h2>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Her  er  e-postmarkedsføringens  beste  praksis  når  det  gjelder  salgstrakten.  Dette  er  en  video  fra  vårt  produkt  som  du  finner  på  vår  offisielle  nettside.</p>
<p>Der  lærer  vi  deg  om  e-postmarkedsføring,  sosiale  medier  markedsføring,  samt  affiliate  markedsføring.  Jeg  håper  du  liker  denne  videoen.  Hvis  du  har  noen  spørsmål,  bare  pop  den  i  kommentarseksjonen!</p>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid vc_custom_1463640282058"><div class="wpb_column vc_column_container vc_col-sm-8 vc_col-md-offset-2 vc_col-md-8"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1024" height="683" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-810789314-1024x683.jpg" class="vc_single_image-img attachment-large" alt="" srcset="http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-810789314-1024x683.jpg 1024w, http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-810789314-300x200.jpg 300w, http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-810789314-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
		</figure>
	</div>
</div></div></div></div>
            </div></div></div></div></div><div id="news" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class='youplay-box  container'>
              <h2 class=' h1'>Nylige  nyheter</h2> <div class="youplay-news "> 
<div id="post-188" class="news-one post-188 post type-post status-publish format-standard has-post-thumbnail hentry category-beta category-content-marketing category-release">
    <div class="row vertical-gutter">
        <div class="col-md-4">
            <a href="http://handelsbladetfk.no/realiser-din-drom-om-a-studere-i-utlandet/" class="angled-img">
			<div class="img">
				<img width="500" height="375" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/03/1-500x375.jpg" class="attachment-500x375 size-500x375 wp-post-image" alt="" />
			</div>
			
		</a>        </div>
        <div class="col-md-8">
            <div class="clearfix">
                <h3 class="h2 pull-left m-0"><a href="http://handelsbladetfk.no/realiser-din-drom-om-a-studere-i-utlandet/" rel="bookmark">Realiser  din  drøm  om  å  studere  i  utlandet!</a></h3>
                                    <span class="date pull-right">
                        <span class="posted-on"><i class="fa fa-calendar"></i> <time class="entry-date published" datetime="2018-03-21T07:55:31+00:00">mars 21, 2018</time></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://handelsbladetfk.no/author/anna/">anna</a></span></span>                    </span>
                            </div>
            <div class="tags">
                            </div>
            <div class="description">
                <p>Studietiden  er  lærerik  ikke  bare  på  grunn  av  fagene  du  studerer,  men  på  grunn  av  hele  opplevelsen  rundt  det.  For  mange  er  det  første  gangen  de  bor  utenfor  barndomshjemmet,  og  mange  flytter  korte  eller  lange  avstander  fra  foreldre  for  å  forfølge  sine  studiedrømmer.  Man  bygger  vennskap  med  både  medstudenter  og  undervisere,  mange  engasjerer  seg  i  [&hellip;]</p>

                                </div>
                <a href="http://handelsbladetfk.no/realiser-din-drom-om-a-studere-i-utlandet/" class="btn read-more pull-left">Read More</a>
                            </div>
        </div>
</div>

<div id="post-182" class="news-one post-182 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized">
    <div class="row vertical-gutter">
        <div class="col-md-4">
            <a href="http://handelsbladetfk.no/usa-sitter-ikke-ved-roret-lengre/" class="angled-img">
			<div class="img">
				<img width="500" height="375" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/03/34-500x375.jpg" class="attachment-500x375 size-500x375 wp-post-image" alt="" />
			</div>
			
		</a>        </div>
        <div class="col-md-8">
            <div class="clearfix">
                <h3 class="h2 pull-left m-0"><a href="http://handelsbladetfk.no/usa-sitter-ikke-ved-roret-lengre/" rel="bookmark">USA  sitter  ikke  ved  roret  lengre!</a></h3>
                                    <span class="date pull-right">
                        <span class="posted-on"><i class="fa fa-calendar"></i> <time class="entry-date published" datetime="2018-03-17T09:27:31+00:00">mars 17, 2018</time></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://handelsbladetfk.no/author/anna/">anna</a></span></span>                    </span>
                            </div>
            <div class="tags">
                            </div>
            <div class="description">
                <p>Det  er  et  merkelig  skue  å  se  Donald  Trump,  som  er  fascinert  av  såkalte  strongman-ledere  og  diktatorer,  ta  avgjørelser  som  svekker  USAs  innflytelse  i  verden  og  overgir  makt  over  handel  og  verdenspolitikk  til  andre  stormakter  som  Kina  og  EU.  Skal  man  stole  på  statistikken  er  det  omtrent  en  tredjedel  av  velgerne  i  USA  som  støtter  [&hellip;]</p>

                                </div>
                <a href="http://handelsbladetfk.no/usa-sitter-ikke-ved-roret-lengre/" class="btn read-more pull-left">Read More</a>
                            </div>
        </div>
</div>
    </div>

    <div class="clearfix"></div>
    
    
    
            </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class='youplay-box  container'>
              <h2 class=' h1'>Stor  forretning  Publick  på  Facebook</h2>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="1024" height="683" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-620974266-1024x683.jpg" class="vc_single_image-img attachment-large" alt="" srcset="http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-620974266-1024x683.jpg 1024w, http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-620974266-300x200.jpg 300w, http://handelsbladetfk.no/wp-content/uploads/sites/158/2016/05/iStock-620974266-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></div>
		</figure>
	</div>

	<div class="wpb_text_column wpb_content_element  vc_custom_1463641693967" >
		<div class="wpb_wrapper">
			<p class="lead">Mauris  imperdiet.  Hymenaeos  tempor  ultricies  ullamcorper  neque  risus  volutpat  Eros  molestie  platea,  sociosqu  convallis,  fringilla  quam  amet.  Aliquam  est,  sapien  pellentesque  nec  quam  massa  eget  per  purus  inceptos  ornare  Eget.</p>

		</div>
	</div>
<a class='btn  btn-md active' href='https://www.facebook.com/businessinsider/' target='_self'><span class='fa fa-check'></span> Følg </a>
            </div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><h2 class=' h2'>
<p style="text-align: center;">For  mer  informasjon,  vær  vennlig  å  ta  kontakt  på  e-mail  eller  telefon:</p>
</h2></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div role="form" class="wpcf7" id="wpcf7-f161-p128-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f161-p128-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="161" />
<input type="hidden" name="_wpcf7_version" value="4.9.2" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f161-p128-o1" />
<input type="hidden" name="_wpcf7_container_post" value="128" />
</div>
<p><label> Navnet ditt (nødvendig)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Din epost (nødvendig)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p>
<p><label> Emne<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </label></p>
<p><label> Din beskjed<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p>
<p><input type="submit" value="Sende" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></div></div>
			</div>

	<footer class="entry-footer">
			</footer>
</article>

    					
    				
    			</main>

                            </div>
		</div>



                    <div class="clearfix"></div>

            <!-- Footer -->
            <footer id="footer" class="youplay-footer-parallax">
                <div class="wrapper"
                                             style="background-image: url(http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/02/iStock-532523621.jpg)"
                                    >

                                                                        <div class="widgets">
                                <div class="container">
                                    <div class="row">

                                                                                    <div class="col-md-3">
                                                <div id="youtube" class="side-block widget widget_youtube"><h4 class="widget-title block-title">Topp 10 Best Online Business Ideas for å starte en liten bedrift</h4><object width="200" height="165">
	<param name="movie" value="http://www.youtube.com/v/https://www.youtube.com/watch?v=aknOIm7SUiM"></param>
	<param name="wmode" value="transparent"></param>
	<embed src="http://www.youtube.com/v/https://www.youtube.com/watch?v=aknOIm7SUiM" type="application/x-shockwave-flash" wmode="transparent" width="200" height="165"></embed>
</object></div>                                            </div>
                                                                                                                            <div class="col-md-3">
                                                <div id="search-3" class="side-block widget widget_search"><h4 class="widget-title block-title">Søke</h4><form method="get" action="http://handelsbladetfk.no">
  <div class="youplay-input">
    <input type="text" name="s" placeholder="Site Search">
  </div>
</form></div>                                            </div>
                                                                                                                            <div class="col-md-3">
                                                <div id="yp_recent_posts-3" class="side-block widget widget_yp_recent_posts"><h4 class="widget-title block-title">Siste  innlegg</h4><div class="block-content p-0">
				  <div class="row youplay-side-news">
				    <div class="col-xs-3 col-md-4">
				      <a href="http://handelsbladetfk.no/realiser-din-drom-om-a-studere-i-utlandet/" class="angled-img">
			<div class="img">
				<img width="500" height="375" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/03/1-500x375.jpg" class="attachment-500x375 size-500x375 wp-post-image" alt="" />
			</div>
			
		</a>
				    </div>
				    <div class="col-xs-9 col-md-8">
				      <h4 class="ellipsis"><a href="http://handelsbladetfk.no/realiser-din-drom-om-a-studere-i-utlandet/" title="Realiser  din  drøm  om  å  studere  i  utlandet!">Realiser  din  drøm  om  å  studere  i  utlandet!</a></h4>
				      <span class="date"></span>
				    </div>
				  </div>
				  <div class="row youplay-side-news">
				    <div class="col-xs-3 col-md-4">
				      <a href="http://handelsbladetfk.no/usa-sitter-ikke-ved-roret-lengre/" class="angled-img">
			<div class="img">
				<img width="500" height="375" src="http://handelsbladetfk.no/wp-content/uploads/sites/158/2018/03/34-500x375.jpg" class="attachment-500x375 size-500x375 wp-post-image" alt="" />
			</div>
			
		</a>
				    </div>
				    <div class="col-xs-9 col-md-8">
				      <h4 class="ellipsis"><a href="http://handelsbladetfk.no/usa-sitter-ikke-ved-roret-lengre/" title="USA  sitter  ikke  ved  roret  lengre!">USA  sitter  ikke  ved  roret  lengre!</a></h4>
				      <span class="date"></span>
				    </div>
				  </div></div></div>                                            </div>
                                                                                                                    </div>
                                </div>
                            </div>
                                            
                    
                    <!-- Copyright -->
                    <div class="copyright">
                        <div class="container">
                            <div><strong>nK</strong> © 2017. All rights reserved</div>                        </div>
                    </div>
                    <!-- /Copyright -->

                </div>
            </footer>
            <!-- /Footer -->
        
    </section>
    <!-- /Content -->


    <!-- Search Block -->
    <div class="search-block">
        <a href="#" class="search-toggle glyphicon glyphicon-remove"></a>
        <form method="get" action="http://handelsbladetfk.no">
  <div class="youplay-input">
    <input type="text" name="s" placeholder="Site Search">
  </div>
</form>    </div>
    <!-- /Search Block -->

    <!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/handelsbladetfk.no\/wp-admin\/admin-ajax.php","nonce":"96861553fa"};
/* ]]> */
</script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/inc/lib/post-like/js/post-like.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/handelsbladetfk.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ver venleg \u00e5 stadfest at du ikkje er ein robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/bootstrap/dist/js/bootstrap.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.3'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/jquery.countdown/dist/jquery.countdown.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/moment/min/moment.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/moment-timezone/builds/moment-timezone-with-data.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/magnific-popup/dist/jquery.magnific-popup.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/owl.carousel/dist/owl.carousel.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/jarallax/dist/jarallax.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/skrollr/dist/skrollr.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/social-likes/dist/social-likes.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/HexagonProgress/jquery.hexagonprogress.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/bower_components/smoothscroll-for-websites/SmoothScroll.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/js/youplay.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/js/youplay-wp.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/js/youplay-cf7.js?ver=4.7.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var youplayInitOptions = {"enableParallax":"1","enableFadeBetweenPages":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/themes/youplay/assets/js/youplay-init.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://handelsbladetfk.no/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.3'></script>
</body>
</html>
